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ABOUT THIS COURSE 
COURSE PREREQUISITES 
This manual assumes the user understands the basics of using a Windows-based computer. Students 
should be comfortable using the keyboard, mouse, and Start menu. Understanding and experience with 
printing and using a web browser is an asset, but not required. No previous experience with other 
versions of Outlook is necessary. 
 

COURSE OVERVIEW  
Welcome to the first part of our courseware for Microsoft Office Outlook 2016, Microsoft’s powerful 
and easy-to-use personal information management program. This new version of Outlook incorporates 
some new features that will help make managing your e-mail and personal information easier than ever. 
 
This course is intended to help all novice computer users get up to speed with Outlook quickly. This 
manual will also help more experienced users who have little to no experience with Outlook and the 
ribbon interface.  
 

COURSE OBJECTIVES 
By the end of this course, users should be comfortable with using and customizing the Outlook 2016 
interface, creating and sending messages, managing contacts, using the calendar, managing tasks, and 
working with notes. 
 

HOW TO USE THIS BOOK 
This course is broken up into eight lessons. Each lesson focuses on several key topics, each of which are 
broken down into easy-to-follow concepts. At the end of each topic, you will be given an activity to 
complete. At the end of each lesson, we will summarize what has been covered and provide a few 
review questions for you to answer. Supplemental learning for selected topics is provided in the form of 
Lesson Labs at the end of this book. 
 
Before you begin, download the course’s Exercise Files to a convenient location. They will be referenced 
throughout this course and are a key part of your learning experience. 
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LESSON 3: 
READING AND RESPONDING TO 
MESSAGES 

 
 
 

Lesson Objectives 
 

In this lesson you will learn how to: 

 Customize reading options 

 Work with attachments  

 Manage your message responses 
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TOPIC A: Customize Reading Options 
 
Outlook 2016 includes a number of different ways in which you can read messages that you receive. 
While the default settings may work for most people, being familiar with all of the available reading 
methods can come in handy. Over the course of this topic, you will learn how to customize reading 
options.  
 
Topic Objectives 
In this topic, you will learn: 
 About desktop alerts  
 About pane views  
 About Message Preview  
 About conversations  
 About mail options  

 

DESKTOP ALERTS 

You may have already seen a desktop alert shown while you have been working with Outlook 2016. 
These alerts are small notifications that appear when a new message or Outlook item appears inside of 
your inbox. This pop-up notification will provide you with a brief description of the item and will appear 
above any currently displayed windows:  
 

 
 

Instructor Tip: Notification alerts will depend on the version of the operating system that is in use, as 
well as its specific settings. 
 
If the desktop alert concerns an e-mail message, you will see who the sender is, the message subject 
line, and a few lines from the body of the message. Clicking on the alert will display the message in a 
separate message window.  
 
While desktop alerts are enabled by default, you do have the option to disable them. You can find this 
setting inside the “Message arrival” section of the Mail category in the Outlook Options dialog box.  
 
Other Message Arrival Notifications 
There are also other message arrival notifications that can be enabled. For example, you can have a 
specific sound played, temporarily change the appearance of your mouse cursor, and/or display an 
envelope icon in the system tray area of the taskbar.  
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PANE VIEWS 
Outlook includes a number of different panes that make up the primary Outlook 2016 window, each of 
which can be configured separately. These panes are modified using the commands in the Layout group 
of the View tab:  

 
 

Using the Folder Pane, Reading Pane, and To-Do Bar drop-down commands, you are able to minimize 
those panes or remove them completely from the Outlook 2016 window. This has the effect of providing 
more space for the Reading pane and the main working area.  

The Options command in the Folder Pane drop-down menu will display the Navigation Options dialog 
box:  

 
Using the controls in this dialog box, you are able to choose what buttons will populate the bottom of 
the Navigation pane. You can also toggle Compact Navigation (which will show icons instead of 
workspace names) on or off. 

The Reading Pane drop-down command allows you to dock this pane to the right of the working area or 
at the bottom of it, as well as turn it off. Clicking the Options command will display the Reading Pane 
dialog:  

 
 
Using the controls in this dialog box, you are able to choose if items are marked as read when they are 
viewed in the Reading pane, and modify a few other settings. 
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You can also choose how items in the workspace are arranged using the options in the Arrangement 
group of the View tab. For example, if you wanted to view all of your received messages sorted by their 
individual subject lines, you would click the Subject option:  
 

 
 
As well, you can customize the specific fields shown by right-clicking the column headers at the top of 
the workspace list:  
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MESSAGE PREVIEW 
Message Preview is used to display the first few lines from a message, in the message list, just below the 
message’s subject line. By default, this feature will display just one line: 
 

 
 

If you would like to display two or three lines instead, click View → Message Preview → [Line Count]: 
 

 
 

You will then be asked if you would like to change the message preview settings for only the current 
folder or your whole mailbox: 
 

 
 
Here, you can see how a message is displayed when the message preview displays two lines: 
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CONVERSATIONS 
Conversations continue to be a way to organize messages in Outlook 2016. This feature groups all sent 
and received e-mails that share the same subject line. By grouping these messages together under the 
same subject line, you are able to follow a discussion in a more linear fashion as a thread.  
 
It also helps keep your inbox much more organized by having multiple messages from multiple people 
with the same subject contained to one entry. Additionally, if you receive new e-mail that is part of a 
previous discussion, that discussion will automatically be moved to the top of the message list.  
 
Conversations are identified by a small arrow icon adjacent to a message listing in the working area: 
 

 
 

Clicking this arrow will expand or collapse the conversation. Here is an example of a conversation that 
has been expanded:  
 

 
 
(Note that if an existing conversation receives a new message, the subject line will be bolded.) 
 
The Conversations feature is not on by default, but it can be toggled on (or off) by clicking View → Show 
as Conversations:  
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This action will display a dialog box where you can choose to arrange the items by conversation in the 
current folder or all folders in your mailbox: 

 

 
 

After clicking on one of these options, the Conversations feature will be enabled. 
 
Split Conversations 
When a conversation contains more than one conversation thread, it is referred to as a split 
conversation. For example, if someone replies to the first message that initiated a conversation rather 
than replying to a more recent one, a split conversation will occur.  
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MAIL OPTIONS 
Many of the settings that control how messages are sent and received are accessed via the Outlook 
Options dialog box. To open this dialog box, click File → Op ons:  
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With the Outlook Options dialog box displayed, click the Mail category. You will see that this category 
includes several different sections:  
 

 
 

Below is a breakdown of the settings that you will find in each section of the Mail category:  
 Compose messages: This section contains controls to modify the editing settings for a message 

(HTML, Rich Text, or Plain Text); configure how spelling and AutoCorrect tools operate; access 
signature options; and customize the stationery and fonts that are used for new messages.  

 Outlook panes: This section contains just one button that is used to customize how the Reading 
pane operates.  

 Message arrival: Here, you can modify what happens when a new message is received by 
Outlook.  

 Conversation Clean Up: In this section you can control how the conversation clean up tool 
works. This includes controlling what type of messages are moved and choosing where cleaned 
up items are moved to.  

 Replies and forwards: This section controls what kind of information is included when you 
choose to reply or forward a received message. By default, the original message will be included 
whenever you forward or reply to a message. 

 Save messages: In this section you are able to control how and when a message is saved as you 
are composing it.  

 Send messages: This section contains options to modify the default importance and sensitivity of 
any messages that you send, amongst many other similar settings.  

 MailTips: In this section you will be able to control when and how MailTips are displayed. 
 Tracking: In this section you will see controls that are used to configure how delivery and read 

receipts are handled.  
 Message format: The settings in this section control the underlying formatting of a message.  
 Other: The last section in the Mail category includes a mix of controls that are used to modify 

paste options, Next and Previous button display, and more.  
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ACTIVITY 3-1 
Customizing Reading Options 
 
You would like to tweak Outlook’s reading options in a few different ways to better match your own 
preferences. 
 

1. To begin, open Microsoft Outlook 2016:  
 

 

2. Hide the Favorites section in the Navigation pane by clicking the arrow ( ) that appears next 
to the Favorites title:  
 

 
 
(If no Favorites are currently configured, skip to the next step.) 



Microsoft Outlook 2016 - Part 1 Lesson 3 - E-Course Notes 
 

© 2021 Kalahari Training Institute          13 

3. Adjust the Reading pane so that it appears below the message list by clicking View → Reading 
Pane → Bo om:  
 

 

4. The Outlook 2016 window will now look like this:  
 

 

5. Now you would like to modify how columns are displayed in the current message list. Click 
View → Add Columns:  
 

 

6. The Show Columns dialog box will now be displayed. In the list on the right-hand side of this 
dialog box, click Attachment and then click the Move Down button twice:  
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7. The Attachment column will now be after the Subject column, but before the Received 
column. Click OK to apply the new settings:  
 

 

8. Examine the message list of the Outlook 2016 window. You will see the new column:  
 

 

9. Next, you would like to arrange the items in the message list by the sender. Display the View 
tab. Within the Arrangement gallery, click the From option:  
 

 

10. You will see the new arrangement now applied to the message list:  
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11. Finally, you would like to change the duration that desktop alerts are displayed for. Click File 
→ Op ons:  
 

12. In the Outlook Options dialog box, click the Mail category:  
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13. Within the “Message arrival” section, ensure that the first four options are checked: 
 

 

14. Click the OK button:  
 

15. To restore the default view settings, click View → Reset View:  
 

 

16. When prompted, click Yes to reset the Compact view to its original settings: 
 

 

17. Next, click View → Reading Pane → Right:  
 

 

18. Close Microsoft Outlook 2016.  
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TOPIC B: Work with Attachments 
 
As e-mail is frequently used to send files, it’s important to know how to work with those attachments. 
Over the course of this topic, you will learn how to use attachment preview, as well as how to print any 
attachments that you receive.  
 
Topic Objectives 
In this topic, you will learn: 
 About attachment preview  
 About printing attachments 

 

ATTACHMENT PREVIEW 
As the name suggests, the Attachment Preview feature is used to preview an e-mail attachment without 
having to open it in its native application. To preview an attachment, click on the attachment listing: 
 

 
 

Instructor Tip: Alternatively, you can right-click on the attachment and click Preview. 
 
A preview of the attachment will then be displayed in the Reading pane (if you have the correct 
software installed) and the Attachment Tools – Attachments tab will be shown on the ribbon: 
 

 
 

(Like regular attachments, you should only preview files that you trust.) 
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If you are viewing an attachment in the Message window, the preview will be shown in the main body of 
the window:  
 

 
You can switch back to the contents of the e-mail by clicking Attachment Tools – Attachments → Show 
Message:  
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PRINTING ATTACHMENTS 
You can also print attachments directly from Outlook. To print an attachment, right-click its listing and 
click Quick Print: 

 
 

Alternatively, if you are currently previewing a file that you would like to print, you can click Attachment 
Tools – Attachments → Quick Print:  

 
 

Either command sequence will display the Opening Mail Attachment dialog. You will be given the option 
to open the file or save it to your computer. One of these options must be selected before you can print 
the attachment: 

 
 

(Note that if you click Save, you must choose a destination where you would like the attachment to be 
stored.) 

In either case, the attachment will then be printed to your default printer using the default printing 
settings.  
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ACTIVITY 3-2 
Working with Attachments 
 
You have received an e-mail from a colleague that includes an attachment. You would like to preview 
this attachment to see what it contains and then print it to your default printer. Microsoft Word and a 
printer are required for this activity. 
 

1. To begin, open Outlook 2016. Within your Exercise Files folder, double-click the Activity 3-
2.msg file to open it. This message will be displayed in a separate Outlook window:  
 

 

2. Just below the subject line, click on the listing for the attachment:  
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3. A preview of the file will now be displayed in the body of the Message window. Scroll through 
the preview to review it:  
 

 

4. Click Attachment Tools – Attachments → Quick Print:  
 

 

5. The Opening Mail Attachment dialog box will now be displayed. Click the Open button: 
 

 

6. The associated application for this file (Microsoft Word in this case) will flash open and close. 
The file will then be printed to your default printer.  

7. Close the Message window to complete this activity. 
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TOPIC C: Manage Your Message Responses 
 
Outlook 2016 includes a variety of different features to help you manage responses that you receive 
from your messages. Over the course of this topic, you will learn about voting and tracking options, as 
well as how to resend and recall messages.  
 
Topic Objectives 
In this topic, you will learn: 
 About the InfoBar 
 About voting and tracking options  
 How to use the Resend and Recall commands 

 

THE INFOBAR 
As you have worked with Outlook 2016, you may have noticed the InfoBar. It is a small banner that 
appears just below the ribbon in the Message window. If you are viewing an item in the Reading pane, 
the InfoBar will be shown below the sender’s name. It provides you with different information about the 
current item depending on the item type.  
 
For example, if you are viewing a message, you might see the date and time that you replied to it or 
forwarded it to another person:  
 

 
 
The InfoBar will also show you if the message has been flagged or if it has been categorized. If you are 
viewing an invitation to a meeting, you will see the date and time that you responded to the invitation, 
as well as the response that you sent.  
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VOTING OPTIONS 
A unique feature in Outlook is the ability to add voting options to a message. Clicking Options → Use 
Voting Buttons while creating a message allows you to add a basic poll to it:  
 

 
 
You can choose a few different default poll answers, including Approve;Reject, Yes;No, and 
Yes;No;Maybe. You can also choose to have your own custom responses if you wish by clicking the 
Custom option.  
 
When a recipient receives a message that contains a poll, the InfoBar will display text that lets them 
know that they are to vote:  
 

 
 
Responses to the poll will be sent to the sender, who can see the response in the InfoBar for the 
received message:  
 

 
 
The sender can view a cumulative result of the vote by opening the original message from the Sent 
Items folder and then clicking Message → Tracking:  
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This action will show the results in the InfoBar of this message, along with detailed results in the main 
Message window:  
 

 
 
(To return to the normal message view, click Message → Message.)  
 

TRACKING OPTIONS 
In addition to voting, Outlook also provides some tracking options inside the Tracking group of the 
Options tab in the Message window:  
 

 
 

Checking the “Request a Delivery Receipt” checkbox lets you keep track of when an e-mail is delivered 
to the recipient. The “Request a Read Receipt” option works on the same premise, but it will send you a 
message when the recipient of the original message actually opens and reads it.  

Both of these options are great to help you make sure that your recipient(s) actually receive and read 
your message; however, keep in mind that the recipient has some control over how this works. The 
recipient will know when you enable read receipts and if they wish, they can choose whether or not to 
send a confirmation notification, or to ignore the request entirely. 

THE RESEND OPTION 
There may come a time when you need to resend a message that you sent previously. For example, 
maybe you forgot to include a file attachment that you intended to add, or maybe you accidentally sent 
the message to the wrong address and it was sent back.  

To resend a message, open the sent message from your Sent Items folder and then click Message → 
Actions → Resend This Message:  

 

 
The contents of the original message (including the subject, message body, and any attachments) will 
then be transferred to a new Message window. From there you can then resend this message as 
required.  
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THE RECALL OPTION 
Have you ever sent a message and then realized that you made some sort of mistake? It happens to the 
best of us! If you are using an Exchange Server mailbox, you can try to recall the message. This will stop 
the delivery of the message and give you the option to replace the message with a new one.  
 
To use the recall option, first open the sent message from the Sent Items folder. Next, click Message → 
Actions → Recall This Message:  
 

 
 
 
Outlook will then provide more information on what it is about to do, and ask you if you want to send a 
new message in its place: 
 

 
 
Upon clicking the OK button, Outlook will then delete unread copies of this message from the recipient’s 
mailbox. If you chose to also replace it with a new message, you will be given the opportunity to edit the 
original message in the Message window and then send the finished copy. By default, you will receive a 
message if the recall was successful.  

 
Instructor Tip: There are several things to be aware of when using this feature. You will note that the 
recall option does not prevent someone from reading a message as soon as it’s delivered, so it’s best if 
you use this option as soon as possible from the original send time. Additionally, it is limited to internal 
Microsoft Exchange Server or Office 365 e-mail accounts. You will not be able to recall messages that 
are sent to recipients outside of your organization, even if they use Microsoft Exchange Server or Office 
365. 
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ACTIVITY 3-3 
Managing Your Message Responses 
 
You need to send a poll to your colleagues that will ask them if they approve of a new open floor plan 
for the office. Unfortunately, you sent this e-mail without actually including the poll. 
 
Students should pair up with another classmate for this activity. Both participants must have a Microsoft 
Exchange Server or Office 365 e-mail account in order to complete the first half of this activity. 
 

1. To begin, open Outlook 2016. Within your Exercise Files folder, double-click the Activity 3-
3.msg file to open it. This message will be displayed in a separate Outlook window:  
 

 

2. Enter the e-mail address of your partner into the To field and then click Send:  
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3. With the e-mail now sent, you realize that you forgot to add the poll. To retract this message, 
click the Sent Items folder in the Navigation pane:  
 

4. At the top of the message list, you will see an entry for the message that you just sent. Double-
click on this entry to open it in the Message window:  
 

 

5. With the erroneously sent message now open in the Message window, click Message → 
Actions → Recall This Message:  
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6. The Recall This Message dialog box will now be displayed. Click the “Delete unread copies and 
replace with a new message” radio button and then click OK: 
 

 

7. A new Message window will appear with the content from the original message. This is the 
message that you will use to replace the unread copy. Add the poll by clicking Options → Use 
Voting Buttons → Yes;No;Maybe:  
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8. You will see in the InfoBar that the poll has now been added to the message. Click the Send 
button: 
 

 

9. The original message will now be shown. The InfoBar will state that you attempted to recall 
this message at a specified time:  
 

 

10. Close this message window. Close Microsoft Outlook 2016.  
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Summary 
During this lesson, you learned how to read and respond to messages that you receive in Outlook 2016. 
You should now feel comfortable customizing the various reading options, including desktop alerts, 
conversations, and more. You should also now be able to preview attachments, as well as manage 
message responses. Finally, you should also feel comfortable with the concepts of resending and 
recalling a message and the limitations of these features. 

REVIEW QUESTIONS 
 

1. What happens if you click a desktop alert? 
 

2. How many lines does the Message Preview feature show by default? 
 

3. Are conversations enabled by default?  
 

4. How do you preview a file attachment? 
 

5. What does the Resend command do? 
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LESSON LABS 
 

Lesson 3 

LESSON LAB 3-1 
 

Objective To understand how to read and respond to messages.  

Briefing In continuing to plan for an upcoming presentation, you would 
like some feedback from your team. Unfortunately, after you 
send the message, you realize that you sent it to the wrong 
person.  

Task Enable the Conversations feature if it hasn’t yet been turned on. 
 
Open the Sample Data message. Add voting buttons to this 
message. Ensure that the Yes and No button are included. Send 
the message to a partner.  
 
Try to recall the message.  

Hints To recall a message, open the send message and then click 
Message → Ac ons → Recall This Message. Note that Microso  
Exchange Server is required for this feature to work.  

Sample Data 

Follow-Up Questions Enable Message Preview and examine the results. If you like the 
results you can leave it enabled. If not, disable the feature.  
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